<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=3.0, user-scalable=yes" />

    <title>Is This the Long-Sought Answer to the Question of Tropical Biodiversity? | Smithsonian Insider</title>

	<link rel="stylesheet" type="text/css" href="http://insider.si.edu/wordpress/wp-content/themes/sciencemorning-child/style.css" media="screen" />
        
    
    <link rel="pingback" href="http://insider.si.edu/wordpress/xmlrpc.php" />

    
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://insider.si.edu/2017/06/long-sought-answer-question-tropical-biodiversity/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Is This the Long-Sought Answer to the Question of Tropical Biodiversity?" />
<meta property="og:description" content="Visitors to the tropics are amazed by the huge variety of colorful, complex and sometimes ferocious creatures living near the equator. Smithsonian scientists and colleagues &hellip;" />
<meta property="og:url" content="http://insider.si.edu/2017/06/long-sought-answer-question-tropical-biodiversity/" />
<meta property="og:site_name" content="Smithsonian Insider" />
<meta property="article:publisher" content="https://www.facebook.com/Smithsonian" />
<meta property="article:tag" content="biodiversity" />
<meta property="article:tag" content="conservation" />
<meta property="article:tag" content="conservation biology" />
<meta property="article:tag" content="insects" />
<meta property="article:tag" content="National Museum of Natural History" />
<meta property="article:tag" content="Tropical Research Institute" />
<meta property="article:section" content="Earth Science" />
<meta property="article:published_time" content="2017-06-30T06:40:53-04:00" />
<meta property="article:modified_time" content="2017-06-30T06:42:22-04:00" />
<meta property="og:updated_time" content="2017-06-30T06:42:22-04:00" />
<meta property="og:image" content="http://insider.si.edu/wordpress/wp-content/uploads/2017/06/20080504_072225-X2.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="912" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Visitors to the tropics are amazed by the huge variety of colorful, complex and sometimes ferocious creatures living near the equator. Smithsonian scientists and colleagues [&hellip;]" />
<meta name="twitter:title" content="Is This the Long-Sought Answer to the Question of Tropical Biodiversity?" />
<meta name="twitter:site" content="@smithsonian" />
<meta name="twitter:image" content="http://insider.si.edu/wordpress/wp-content/uploads/2017/06/20080504_072225-X2.jpg" />
<meta name="twitter:creator" content="@smithsonian" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Smithsonian Insider &raquo; Feed" href="http://insider.si.edu/rssfeeds/" />
<link rel="alternate" type="application/rss+xml" title="Smithsonian Insider &raquo; Comments Feed" href="http://insider.si.edu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Smithsonian Insider &raquo; Is This the Long-Sought Answer to the Question of Tropical Biodiversity? Comments Feed" href="http://insider.si.edu/2017/06/long-sought-answer-question-tropical-biodiversity/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/insider.si.edu\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://insider.si.edu/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpa-style-css'  href='http://insider.si.edu/wordpress/wp-content/plugins/wp-accessibility/css/wpa-style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://insider.si.edu/wordpress/wp-content/themes/sciencemorning/functions/wpzoom/assets/css/shortcodes.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-font-awesome-css'  href='http://insider.si.edu/wordpress/wp-content/themes/sciencemorning/functions/wpzoom/assets/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://insider.si.edu/wordpress/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://insider.si.edu/wordpress/wp-content/themes/sciencemorning/functions/wpzoom/assets/css/wzslider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-theme-css'  href='http://insider.si.edu/wordpress/wp-content/themes/sciencemorning/styles/default.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://insider.si.edu/wordpress/wp-content/themes/sciencemorning/custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://insider.si.edu/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://insider.si.edu/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://insider.si.edu/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://insider.si.edu/wordpress/wp-content/themes/sciencemorning/js/init.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://insider.si.edu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://insider.si.edu/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://insider.si.edu/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://insider.si.edu/?p=43851' />
<link rel="alternate" type="application/json+oembed" href="http://insider.si.edu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finsider.si.edu%2F2017%2F06%2Flong-sought-answer-question-tropical-biodiversity%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://insider.si.edu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finsider.si.edu%2F2017%2F06%2Flong-sought-answer-question-tropical-biodiversity%2F&#038;format=xml" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Science Morning Child 0.1.0" />
<meta name="generator" content="WPZOOM Framework 1.5.1" />
<!--GOOGLE-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8410816-6', 'auto');
  ga('send', 'pageview');
</script>
<!--END GOOGLE-->

<link rel="apple-touch-icon" href=" /wordpress/wp-content/themes/sciencemorning/images/icons/icon76.png " sizes="76x76"/> 
<link rel="apple-touch-icon" href=" /wordpress/wp-content/themes/sciencemorning/images/icons/icon120.png " sizes="120x120" /> 
<link rel="apple-touch-icon" href=" /wordpress/wp-content/themes/sciencemorning/images/icons/icon152.png sizes="152x152" /> 
  
</head>
<body class="post-template-default single single-post postid-43851 single-format-standard">

<a id="skip_navigation" href="#maincontent">Skip navigation</a>
<div id="container">

	<div id="pre-header">
		<div class="wrapper">
			<ul id="menu-top-menu" class=""><li id="menu-item-20824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20824"><a href="http://insider.si.edu/about/">About</a></li>
<li id="menu-item-40302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40302"><a href="http://www.si.edu">Smithsonian</a></li>
<li id="menu-item-38808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38808"><a href="https://www.si.edu/giving/donate-now">Donate</a></li>
<li id="menu-item-20826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20826"><a href="http://newsdesk.si.edu/">Press</a></li>
</ul>						<ul id="social-links">
				<li class="list-title">Stay Connected</li>
				<li><a href="http://www.facebook.com/smithsonian" rel="external,nofollow"><img src="http://insider.si.edu/wordpress/wp-content/themes/sciencemorning/images/icons/ic_facebook.png" alt="Facebook" /></a></li>				<li><a href="http://www.twitter.com/smithsonian" rel="external,nofollow"><img src="http://insider.si.edu/wordpress/wp-content/themes/sciencemorning/images/icons/ic_twitter.png" alt="Twitter" /></a></li>				<li><a href="https://www.youtube.com/playlist?list=PLL71NEDhCwbF0kaLW9_CwfT1cnS8VuhRi" rel="external,nofollow"><img src="http://insider.si.edu/wordpress/wp-content/themes/sciencemorning/images/icons/ic_youtube.png" alt="YouTube"  /></a></li>				<li><a href="http://insider.si.edu/rssfeeds/"><img src="http://insider.si.edu/wordpress/wp-content/themes/sciencemorning/images/icons/ic_rss.png" alt="RSS" /></a></li>
			</ul><!-- end #social-links -->
					</div><!-- end .wrapper -->
	</div><!-- end #pre-header -->
	
	<header id="header">
		<div class="wrapper">

			<div id="logo">
				<a href="http://insider.si.edu/"><img src="http://insider.si.edu/wordpress/wp-content/uploads/2012/06/insider-2017-ar-min.png" alt="Smithsonian Insider" /></a>
			</div><!-- end #logo -->

						<div class="header-banner">
					
									<a href="http://www.si.edu" rel="nofollow" title="Smithsonian Institution Home Page"><img src="http://insider.si.edu/wordpress/wp-content/uploads/2012/06/Logo-SI-RevO.png" alt="Smithsonian Institution Home Page" /></a>
						   	
							
			</div><!-- end .header-banner -->
						
			<div class="cleaner">&nbsp;</div>

		</div><!-- end .wrapper -->
		
		<nav id="header-menu">
		
			<div class="wrapper">
			
				<ul id="main-menu" class="dropdown"><li id="menu-item-20830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20830"><a href="http://insider.si.edu/">Home</a></li>
<li id="menu-item-38033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38033"><a href="http://insider.si.edu/category/art/">Art</a></li>
<li id="menu-item-38034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38034"><a href="http://insider.si.edu/category/history/">History &#038; Culture</a></li>
<li id="menu-item-38017" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-38017"><a href="http://insider.si.edu/category/science-nature/">Science &#038; Nature</a>
<ul class="sub-menu">
	<li id="menu-item-20840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20840"><a href="http://insider.si.edu/category/science-nature/animals/">Animals</a></li>
	<li id="menu-item-20834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20834"><a href="http://insider.si.edu/category/science-nature/anthropology/">Anthropology</a></li>
	<li id="menu-item-20839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20839"><a href="http://insider.si.edu/category/science-nature/paleontology/">Dinosaurs &#038; Fossils</a></li>
	<li id="menu-item-20837" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20837"><a href="http://insider.si.edu/category/science-nature/earth-science/">Earth Science</a></li>
	<li id="menu-item-21659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21659"><a href="http://insider.si.edu/category/science-nature/marine-science/">Marine Science</a></li>
	<li id="menu-item-38024" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38024"><a href="http://insider.si.edu/category/science-nature/plants/">Plants</a></li>
	<li id="menu-item-20835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20835"><a href="http://insider.si.edu/category/science-nature/astronomy/">Space</a></li>
</ul>
</li>
<li id="menu-item-37261" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37261"><a href="http://insider.si.edu/category/research-news/">Research News</a></li>
</ul>				<div class="cleaner">&nbsp;</div>
			</div><!-- end .wrapper -->
		
		</nav>
		
	</header><!-- end header -->
	
	<section id="main">
<div class="wrapper wrapper-main">

                
                <div id="content">
                
                                <p class="title title-xsmall title-nocenter breadcrumbs"><span><a href="http://insider.si.edu">Home</a>  /  <a href="http://insider.si.edu/category/science-nature/">Science &amp; Nature</a>  /  <a href="http://insider.si.edu/category/science-nature/earth-science/">Earth Science</a>  /  <span class="current"></span></span></p>
                                
                                <article class="single">
                                                <a id="maincontent"></a><h1 class="xxlarge">Is This the Long-Sought Answer to the Question of Tropical Biodiversity?</h1>
                                                <p class="postmetadata">
                                                                <span class="category">In <a href="http://insider.si.edu/category/science-nature/earth-science/" rel="category tag">Earth Science</a>, <a href="http://insider.si.edu/category/science-nature/plants/" rel="category tag">Plants</a>, <a href="http://insider.si.edu/category/research-news/" rel="category tag">Research News</a>, <a href="http://insider.si.edu/category/science-nature/" rel="category tag">Science &amp; Nature</a>, <a href="http://insider.si.edu/category/spotlight/" rel="category tag">Spotlight</a></span>                                                                                                                                 / <time datetime="2017-06-30" pubdate>30 June 2017</time>                                                                 / <a href="http://insider.si.edu/2017/06/long-sought-answer-question-tropical-biodiversity/#respond">0 comments</a>                                                </p>
<script type="text/javascript">
var addthis_config =
{
   ui_508_compliant: true
}
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->

<div class="addthis_sharing_toolbox"></div>
                                                <div class="post-content">
<h6><p>By Beth King</p>
</h6> 
                                                                <script type='text/javascript' src='https://d1bxh8uas1mnw7.cloudfront.net/assets/embed.js'></script><div id="attachment_43854" style="width: 640px" class="wp-caption alignnone"><img class="size-large wp-image-43854" src="http://insider.si.edu/wordpress/wp-content/uploads/2017/06/20080504_072225-X2-630x449.jpg" alt="canopy" width="630" height="449" srcset="http://insider.si.edu/wordpress/wp-content/uploads/2017/06/20080504_072225-X2-630x449.jpg 630w, http://insider.si.edu/wordpress/wp-content/uploads/2017/06/20080504_072225-X2-315x224.jpg 315w, http://insider.si.edu/wordpress/wp-content/uploads/2017/06/20080504_072225-X2-60x43.jpg 60w, http://insider.si.edu/wordpress/wp-content/uploads/2017/06/20080504_072225-X2-77x55.jpg 77w, http://insider.si.edu/wordpress/wp-content/uploads/2017/06/20080504_072225-X2.jpg 1280w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text">Riotously diverse canopy of Amazonian forest at Los Amigos Biological Station, Peru. (Photo by Jonathan Myers)</p></div>
<p>Visitors to the tropics are amazed by the huge variety of colorful, complex and sometimes ferocious creatures living near the equator. Smithsonian scientists and colleagues in 24 countries studying more than 2 million trees observed a simple phenomenon that may explain why tropical forests are so much richer than are forests located nearer the poles. Their explanation, published in the June 30 issue of Science magazine, is a significant step toward answering a question that has been asked by natural historians for centuries: “Why is there so much biodiversity in tropical forests?”</p>
<p>“The 50 authors from 12 countries who contributed to this finding asked an enormously important question that has been on the minds of scientists since Darwin,” said David J. Skorton, Secretary of the Smithsonian Institution. “Until now, there was no satisfying answer to the question of why there are so many species of trees in tropical forests. The Smithsonian Forest Global Earth Observatory network convened experts from around the world and provided the data to address this question at a global scale. The answer may be simply that voracious predators and pathogens specializing on particular tropical tree species thin them out, making them less vulnerable to more common enemies, resulting in forests with many more species than we have here.”</p>
<p>At the 2016 ForestGEO workshop in Hainan, China, ecologists from long-term forest monitoring sites ranging from Gabon to Borneo addressed a question posed by Jonathan Myers, assistant professor, and Joe LaManna, postdoctoral research associate at Washington University, lead authors of the study published today.</p>
<div id="attachment_43853" style="width: 640px" class="wp-caption alignnone"><img class="size-large wp-image-43853" src="http://insider.si.edu/wordpress/wp-content/uploads/2017/06/20080505_142136-X2-630x420.jpg" alt="palm" width="630" height="420" srcset="http://insider.si.edu/wordpress/wp-content/uploads/2017/06/20080505_142136-X2-630x420.jpg 630w, http://insider.si.edu/wordpress/wp-content/uploads/2017/06/20080505_142136-X2-315x210.jpg 315w, http://insider.si.edu/wordpress/wp-content/uploads/2017/06/20080505_142136-X2-60x40.jpg 60w, http://insider.si.edu/wordpress/wp-content/uploads/2017/06/20080505_142136-X2-82x55.jpg 82w, http://insider.si.edu/wordpress/wp-content/uploads/2017/06/20080505_142136-X2.jpg 1280w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text">Palm seeds on the forest floor at Los Amigos Biological Station in Peru. (Photo by Jonathan Myers)</p></div>
<p>“They analyzed data from 3,000 tree species and discovered that a phenomenon called Conspecific Negative Density Dependence, or CNDD, a process where population growth rates decline when individual species are at high local density, is much stronger in the tropics,” said Stuart Davies, director of the Center for Tropical Forest Science-Forest Global Earth Observatory of the Smithsonian Tropical Research Institute.</p>
<p>“Many studies have observed that there are lots more rare species in tropical than in temperate forests,” Davies said. “The finding that CNDD is stronger for rare species in the tropics is an important contribution to explaining this pattern.”</p>
<p>When a lot of individuals of the same tree species grow in the same area, their numbers decline or increase more slowly than the numbers of rare species because they are both easier for pathogens and predators to find and because they may compete with each other for space and resources.</p>
<p>If it is less likely that tree seedlings will grow near other individuals of the same species in the tropics than in temperate forests, there should be more space for other species to grow in the same areas. Knowing that this phenomenon, CNDD, is stronger in the tropics helps to explain why there are more species in the tropical forests than in temperate forests.</p>
<p>Researchers are not yet sure why this is true. Perhaps the diseases that affect tropical trees and their seedlings are more contagious or severe than seeding and tree diseases in temperate regions.</p>
<p>“The Smithsonian’s ForestGEO network is an international group of scientists and research sites that grew out of a project to understand tropical biodiversity in Panama nearly 40 years ago,” said Matthew C. Larsen, director of the Smithsonian Tropical Research Institute. “It is wonderful to see how this network has grown. We facilitate research and build scientific capacity through training, grants and partnerships with universities and research organizations in 25 countries around the world and welcome new ideas that can be tested at this scale.”</p>
<p>(LaManna, J.A., Mangan, et al. 2017. Plant diversity increases with the strength of negative density dependence at the global scale. <em>Science)</em></p>
<div class='yarpp-related'>
<h3>You might also like:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://insider.si.edu/2014/11/comet-probe-set-answer-ancient-question-life-earth/' title='Comet probe set to answer ancient question of life on earth'>
<img width="120" height="120" src="http://insider.si.edu/wordpress/wp-content/uploads/2014/11/Rosettas_Philae_touchdown-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://insider.si.edu/wordpress/wp-content/uploads/2014/11/Rosettas_Philae_touchdown-120x120.jpg 120w, http://insider.si.edu/wordpress/wp-content/uploads/2014/11/Rosettas_Philae_touchdown-200x200.jpg 200w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Comet probe set to answer ancient question of life on earth</span></a>
<a class='yarpp-thumbnail' href='http://insider.si.edu/2015/08/parasitic-flatworms-flout-global-biodiversity-patterns/' title='Parasitic flatworms flout global biodiversity patterns'>
<img width="120" height="120" src="http://insider.si.edu/wordpress/wp-content/uploads/2015/08/96225_web-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://insider.si.edu/wordpress/wp-content/uploads/2015/08/96225_web-120x120.jpg 120w, http://insider.si.edu/wordpress/wp-content/uploads/2015/08/96225_web-200x200.jpg 200w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Parasitic flatworms flout global biodiversity patterns</span></a>
<a class='yarpp-thumbnail' href='http://insider.si.edu/2011/11/air-pollution-is-fertilizing-tropical-forests/' title='Air pollution is fertilizing tropical forests'>
<img width="120" height="120" src="http://insider.si.edu/wordpress/wp-content/uploads/2011/11/Alpheus-lottini-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://insider.si.edu/wordpress/wp-content/uploads/2011/11/Alpheus-lottini-120x120.jpeg 120w, http://insider.si.edu/wordpress/wp-content/uploads/2011/11/Alpheus-lottini-85x85.jpeg 85w, http://insider.si.edu/wordpress/wp-content/uploads/2011/11/Alpheus-lottini-200x200.jpeg 200w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Air pollution is fertilizing tropical forests</span></a>
<a class='yarpp-thumbnail' href='http://insider.si.edu/2010/11/center-for-tropical-forest-science-receives-grant-to-study-diversity-of-tree-communities/' title='Center for Tropical Forest Science receives grant to study diversity of tree communities'>
<img width="120" height="120" src="http://insider.si.edu/wordpress/wp-content/uploads/2010/11/library_015_lg-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://insider.si.edu/wordpress/wp-content/uploads/2010/11/library_015_lg-120x120.jpg 120w, http://insider.si.edu/wordpress/wp-content/uploads/2010/11/library_015_lg-85x85.jpg 85w, http://insider.si.edu/wordpress/wp-content/uploads/2010/11/library_015_lg-200x200.jpg 200w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Center for Tropical Forest Science receives grant to study diversity of tree communities</span></a>
</div>
</div>









                                <div class="cleaner">&nbsp;</div>
                                                                <p class="tags"><strong>Tags:</strong> <a href="http://insider.si.edu/tag/biodiversity/" rel="tag">biodiversity</a>, <a href="http://insider.si.edu/tag/conservation/" rel="tag">conservation</a>, <a href="http://insider.si.edu/tag/conservation-biology/" rel="tag">conservation biology</a>, <a href="http://insider.si.edu/tag/insects/" rel="tag">insects</a>, <a href="http://insider.si.edu/tag/natural-history-museum/" rel="tag">National Museum of Natural History</a>, <a href="http://insider.si.edu/tag/tropical-research-institute/" rel="tag">Tropical Research Institute</a></p>                                </div>
                                </article>
                                
                                                                
                                
                                                                                <div id="comments">
                                                                

	<p class="title title-medium"><span>No Comments</span></p>



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/long-sought-answer-question-tropical-biodiversity/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Science360NewsServiceComplete+%28Science360+News+Service%3A+Complete%29#respond" style="display:none;">Cancel</a></small></h3>			<form action="http://insider.si.edu/wordpress/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea autocomplete="nope"  id="5b25e0e6b0"  name="8c269d298f"   cols="35" rows="5" aria-required="true" class="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "f95eab189ca737635a99df39fde6acbb" );document.getElementById("5b25e0e6b0").setAttribute( "id", "comment" );</script><div class="cleaner">&nbsp;</div></p><div class="form_fields">
	<p class="comment-form-author"><label for="author">Your Name <span class="required_lab">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' class="required" /></p>
<p class="comment-form-email"><label for="email">Your Email <span class="required_lab">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' class="required email" /></p>
<p class="comment-form-url"><label for="url">Your Website</label> <input id="url" name="url" type="text" value="" size="30" aria-required='true' /></p><div class="cleaner">&nbsp;</div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='43851' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	  
                                                </div>
                                
                                <div class="cleaner">&nbsp;</div>
                                
                </div><!-- end #content -->
                
                                <div id="side">
                
                                
<div class="widget widget_search" id="search-3"><p class="title title-medium"><span>Search</span></p><form role="search" method="get" id="searchform" action="http://insider.si.edu/" >
    <div>
    <label for="s"><span class="hide">search text</span></label><input type="text" value="" name="s" id="s" />
    <label for="searchsubmit"><span class="hide">submit search</span></label><input type="submit" id="searchsubmit" value="Search" />
    </div>
    </form><div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget single-post" id="wpzoom-single-post-7"><p class="title title-medium"><span>Spotlight</span></p><ul class="posts">			<li class="secondary secondary-last">
				<article>

					<div class="cover"><a href="http://insider.si.edu/2017/06/long-sought-answer-question-tropical-biodiversity/" ><img src="http://insider.si.edu/wordpress/wp-content/uploads/2017/06/20080504_072225-X2-300x180.jpg" alt="Riotously diverse canopy of Amazonian forest at Los Amigos Biological Station, Peru. (Photo by Jonathan Myers)" class="Thumbnail thumbnail featured-footer " width="300" height="180" /></a></div>
										<div class="postmeta">
												<h2 class="small"><a href="http://insider.si.edu/2017/06/long-sought-answer-question-tropical-biodiversity/" title="Permalink to Is This the Long-Sought Answer to the Question of Tropical Biodiversity?" rel="bookmark">Is This the Long-Sought Answer to the Question of Tropical Biodiversity?</a></h2>					</div>				</article>
			</li>
			</ul><div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget single-post" id="wpzoom-single-post-8"><p class="title title-medium"><span>Snapshot</span></p><ul class="posts">			<li class="secondary secondary-last">
				<article>

					<div class="cover"><a href="http://insider.si.edu/2017/06/down-these-mean-streets/" title="Down These Mean Streets"><img src="http://insider.si.edu/wordpress/wp-content/uploads/2017/06/Mean-Streets-Photo-630x422.jpg" alt="Down These Mean Streets" class="Thumbnail thumbnail featured-footer " width="300" height="180" /></a></div>
										<div class="postmeta">
												<h2 class="small"><a href="http://insider.si.edu/2017/06/down-these-mean-streets/" title="Permalink to Down These Mean Streets" rel="bookmark">Down These Mean Streets</a></h2>					</div>				</article>
			</li>
			</ul><div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div><div class="widget wpzoom" id="wpzoom-widget-video-posts-4"><p class="title title-medium"><span><a href="http://insider.si.edu/category/video/">Recent Videos</a></span></p>		<ul class="posts">
		
			<li class="special">
				<article>
					<div class="cover">
                    	<h2 class="small"><a href="http://insider.si.edu/2017/06/global-forest-network-cracks-case-tropical-biodiversity/" title="Permalink to Global forest network cracks the case of tropical biodiversity" rel="bookmark">Global forest network cracks the case of tropical biodiversity</a></h2>
						<a href="http://insider.si.edu/2017/06/global-forest-network-cracks-case-tropical-biodiversity/" ><img src="http://insider.si.edu/wordpress/wp-content/uploads/2014/01/high-trees-2-300x180.jpg" alt="Tropical forest canopy (Photo by Christian Ziegler)" class="Thumbnail thumbnail featured-footer " width="300" height="180" /></a>					</div><!-- end .cover -->
				
					<!--<p class="postmetadata">
																							</p>-->
				</article>
			</li>
			
		
			<li class="special special-last">
				<article>
					<div class="cover">
                    	<h2 class="small"><a href="http://insider.si.edu/2017/06/vaquero-returns/" title="Permalink to Vaquero Returns!" rel="bookmark">Vaquero Returns!</a></h2>
						<a href="http://insider.si.edu/2017/06/vaquero-returns/" ><img src="http://insider.si.edu/wordpress/wp-content/uploads/2017/06/Vaquero-768x968-300x180.jpg" alt="Vaquero Returns!" class="Thumbnail thumbnail featured-footer " width="300" height="180" /></a>					</div><!-- end .cover -->
				
					<!--<p class="postmetadata">
																							</p>-->
				</article>
			</li>
			
		
		</ul>

	<div class="cleaner">&nbsp;</div></div><div class="cleaner">&nbsp;</div>
		
    
                
                </div><!-- end #side -->
                                
                                
                <div class="cleaner">&nbsp;</div>
                
</div><!-- end .wrapper -->

<div class="wrapper wrapper-prefooter">

                		<div class="wrapper-footer">
		
			<div class="column">
			
				 				<div class="cleaner">&nbsp;</div>
			
			</div><!-- end .column -->
			
			<div class="column">
			
				 				<div class="cleaner">&nbsp;</div>
			
			</div><!-- end .column -->
			
			<div class="column column-last">
	
				 				<div class="cleaner">&nbsp;</div>
			
			</div><!-- end .column -->
			
			<div class="cleaner">&nbsp;</div>
		
		</div><!-- end .wrapper-footer -->
</div><!-- end .wrapper -->



	</section>

	<footer>

		<div class="wrapper">

						<nav id="footer-menu">
				<ul id="menu-footer" class=""><li id="menu-item-20827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20827"><a href="http://www.si.edu">Smithsonian</a></li>
<li id="menu-item-38311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38311"><a href="http://insider.si.edu/archives/">Archives</a></li>
<li id="menu-item-20829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20829"><a href="http://www.si.edu/privacy">Privacy</a></li>
<li id="menu-item-20828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20828"><a href="http://www.si.edu/termsofuse">Terms of Use</a></li>
<li id="menu-item-29978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29978"><a href="http://insider.si.edu/rssfeeds/">RSS</a></li>
</ul>			
				<div class="cleaner">&nbsp;</div>
			
			</nav>			
			

		</div><!-- end .wrapper -->
	
	</footer>

</div><!-- end #container -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fe479fb4087e56d"></script>

<!-- BEGIN: ForeSee Survey code -->
<script type="text/javascript">    cpp_value = "SMITHSONIANSCIENCE";</script>
<script type="text/javascript" src="//www.si.edu/fsrscripts/triggerParams.js"></script>

<!-- END: ForeSee Survey code -->

<!-- START OF SmartSource Data Collector TAG -->
<!-- Copyright (c) 1996-2013 Webtrends Inc.  All rights reserved. -->
<!-- Version: 9.4.0 -->
<!-- Tag Builder Version: 4.1  -->
<!-- Created: 8/9/2013 4:48:09 PM -->
<script src="/wordpress/wp-includes/js/webtrends/webtrends.js" type="text/javascript"></script>
<!-- ----------------------------------------------------------------------------------- -->
<!-- Warning: The two script blocks below must remain inline. Moving them to an external -->
<!-- JavaScript include file can cause serious problems with cross-domain tracking.      -->
<!-- ----------------------------------------------------------------------------------- -->
<script type="text/javascript">
//<![CDATA[
var _tag=new WebTrends();
_tag.dcsGetId();
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
_tag.dcsCustom=function(){
// Add custom parameters here.
//_tag.DCSext.param_name=param_value;
}
_tag.dcsCollect();
//]]>
</script>
<noscript>
<div><img alt="DCSIMG" id="DCSIMG" width="1" height="1" src="//logs1.smithsonian.museum/dcs0bj4xkadzpxzj2agagwkiw_5u5b/njs.gif?dcsuri=/nojavascript&WT.js=No&WT.tv=9.4.0&dcssip=insider.si.edu"/></div>
</noscript>
<!-- END OF SmartSource Data Collector TAG --><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='//assets.pinterest.com/js/pinit.js' async data-pin-hover='true' data-pin-shape='rectangle' data-pin-color='gray' data-pin-lang='eng'></script>
<script type='text/javascript' src='http://insider.si.edu/wordpress/wp-content/plugins/wp-accessibility/js/longdesc.button.js?ver=1.0'></script>
<script type='text/javascript' src='http://insider.si.edu/wordpress/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://insider.si.edu/wordpress/wp-content/themes/sciencemorning/js/colorbox.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://insider.si.edu/wordpress/wp-content/themes/sciencemorning/js/slides.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://insider.si.edu/wordpress/wp-content/themes/sciencemorning/js/app.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://insider.si.edu/wordpress/wp-content/themes/sciencemorning/js/dropdown.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://insider.si.edu/wordpress/wp-content/themes/sciencemorning/js/jcarousel.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://insider.si.edu/wordpress/wp-content/themes/sciencemorning/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://insider.si.edu/wordpress/wp-content/themes/sciencemorning/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://insider.si.edu/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<script type='text/javascript'>
//<![CDATA[
(function( $ ) { 'use strict';
	
	$('a').removeAttr('target');
	
	$('input,a,select,textarea,button').removeAttr('tabindex');
	
}(jQuery));
//]]>
</script></body>
</html>